Drehzahl spinnt (gelöst)

Alles, was nicht so funktioniert, wie es soll... und Abhilfe

Drehzahl spinnt (gelöst)

Beitragvon Brömmel » 25 Dez 2012 - 20:47

!!!! ERLEDIGT !!!!
Bitte schließen!

Hallo Gemeinde,

nun bin ich endlich dazu gekommen meinen Sixo nach 2Jahren zu verbauen und habe ein Problem mit dem Drehzahlmesser.

Montiert ist das alles an einer Honda Dominator 650 Bj91
Also einem Eintopf.
Der Einbau war recht gut zu erledigen, obwohl ich kein E-Guru bin und den Lötkolben gerne mal an der falschen Seite anfasse.

Zur Info:
Als Zuleitung wurde der vorhandene Anschluss des Drehzahlmessers genommen. Funktion ist da, aber über Standgas springt die Anzeige im Sixo wild hin und her. Es werden Drehzahlen angezeigt die mein Moped sicher nicht mal bei Bergabfahrten erreicht.

Bin mir sicher das der Puls von der CDI nicht passt, denn ich besitze zwei verschiedene CDI's (Original und Sonderanfertigung mit veränderter Zündkurve).

Bei der Honda CDI sind die Sprünge noch heftiger als bei der Angefertigten.

Hat hier jemand schon mal den Sixo an einer Domi verbaut und kann helfen?

Möchte ungern darauf verzichten und bin für jede Antwort dankbar.

Grüße
Ralf
Zuletzt geändert von Brömmel am 07 Jan 2013 - 20:22, insgesamt 2-mal geändert.
Brömmel
 
Beiträge: 1
Registriert: 22 Nov 2010 - 23:28
Wohnort: Osnabrück

Beitragvon klesk » 03 Jan 2013 - 10:13

hi ralf,

versuch doch mal das signal von der zündspule zu ziehen. falls es dann passt ists auch nur eine leitung mehr und alles is schön.

gruß chris
klesk
 
Beiträge: 38
Registriert: 22 Mär 2011 - 10:58
Wohnort: Dietersheim (Eching)

Beitragvon Ralf » 12 Jan 2013 - 09:33

Hi Ralf,

vielen Dank für den Kommentar 'Bitte schließen' - aber: Was war denn nun die Lösung für deine Problem?
Benutzeravatar
Ralf
 
Beiträge: 563
Registriert: 20 Feb 2004 - 11:27
Wohnort: Hannover


Zurück zu Probleme und Lösungen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron